PowerNet Hỗ trợ PHP và MYSQL phiên bản nào?

Đó là phiên bản PHP 5.x và MySQL 5.x, các modules khác chúng tôi luôn update lên phiên bản mới nhất.

Nếu Quý khách hàng đang sử dụng các phiên bản 4 trở về trước, khi chuyển sang phiên bản PHP 5 sẽ gặp một số trục trặc nhỏ, tuy nhiên những trục trặc này thường khắc phục rẫt dễ dàng và khả năng gặp trục trặc khi chuyển từ 4 -> 5 là rất ít, ít nhất là cho đến thời điểm này, hầu như tất cả các khách hàng của PowerNet đều không gặp phải vấn đề này.

Bài liên quan